Delicious Digg Facebook Favorites More Stumbleupon Twitter

Vigil@nce – RubyGems : six vulnérabilités

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre/Vulnerab…

SYNTHÈSE DE LA VULNÉRABILITÉ

Produits concernés : Debian, Fedora, RHEL, Ubuntu.

Gravité : 2/4.

Conséquences : accès/droits utilisateur, lecture de données.

Provenance : document.

Confiance : confirmé par l’éditeur (5/5).

Date création : 29/03/2019.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant peut employer plusieurs vulnérabilités de RubyGems.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/…

Source:: Global Security Mag

Text Widget

Aliquam ut tellus ligula. Nam blandit massa nec neque rutrum a euismod t ellus ultricies! Phasellus nulla tellus, fringilla quis tristique ornare, condi mentum non erat. Aliquam congue or nare varius.