Delicious Digg Facebook Favorites More Stumbleupon Twitter

Vigil@nce – phpMyAdmin : trois vulnérabilités

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre/Vulnerab…

SYNTHÈSE DE LA VULNÉRABILITÉ

Produits concernés : Debian, Fedora, openSUSE Leap, phpMyAdmin, SUSE Linux Enterprise Desktop, SLES.

Gravité : 2/4.

Conséquences : accès/droits client, création/modification de données.

Provenance : document.

Confiance : confirmé par l’éditeur (5/5).

Date création : 11/12/2018.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant peut employer plusieurs vulnérabilités de phpMyAdmin.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/…

Source:: Global Security Mag

Intrusio

Trop curieux pour ne pas le faire, trop honnête pour ne pas le dire.