Delicious Digg Facebook Favorites More Stumbleupon Twitter

Archive for juillet, 2016

Claranet fait l’acquisition d’Ardenta

Claranet annonce l’acquisition d’Ardenta au Royaume Uni et renforce son offre d’hébergement managé. Ardenta est reconnu pour son expertise en management de sites de e-commerce et tout particulièrement dans la gestion de bases de données transactionnelles volumineuses. Ce savoir-faire viendra compléter le portefeuille de services managés de Claranet, ainsi que sa capacité à aider les clients à porter leurs projets...
Posted by Commentaires fermés sur Claranet fait l’acquisition d’Ardenta juillet 25, 2016

EaseUS lance la version 6.0 de MobiSaver

EaseUS lance la version 6.0 de MobiSaver, son outil de récupération de données pour mobiles, compatible iOS. La version 6.0 de MobiSaver récupère photos, vidéos ainsi que tous les éléments de whatsapp (messages, dialogues, historiques, notes…) et autre applications sur les derniers modèle d’iPhone : iOS 9.3, iPhone 6s ou iPhone 6s Plus. En cas de vol ou de perte du mobile, EaseUS MobiSaver est également capable de...
Posted by Commentaires fermés sur EaseUS lance la version 6.0 de MobiSaver juillet 25, 2016

Vigil@nce – WordPress WP Fastest Cache : deux vulnérabilités

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut employer plusieurs vulnérabilités de WordPress WP Fastest Cache. Produits concernés : WordPress Plugins non exhaustif. Gravité : 2/4. Date création : 25/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Plusieurs vulnérabilités ont été annoncées dans WordPress WP Fastest Cache. Un attaquant peut contourner les mesures de...
Posted by Commentaires fermés sur Vigil@nce – WordPress WP Fastest Cache : deux vulnérabilités juillet 25, 2016

Vigil@nce – WordPress Markdown on Save Improved : Cross Site Scripting

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Scripting de WordPress Markdown on Save Improved, afin d’exécuter du code JavaScript dans le contexte du site web. Produits concernés : WordPress Plugins non exhaustif. Gravité : 2/4. Date création : 25/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le plugin Markdown on Save Improved peut être...
Posted by Commentaires fermés sur Vigil@nce – WordPress Markdown on Save Improved : Cross Site Scripting juillet 25, 2016

Bomgar Bomgar commercialise Bomgar Remote Support 16.1

Bomgar commercialise Bomgar Remote Support 16.1, dernière version de son logiciel de prise en main à distance. Grâce au logiciel Bomgar Remote Support, les équipes de support IT et de service client peuvent intervenir à distance pour dépanner tout type d’appareil où qu’il se situe et quelle que soit la plateforme. Les agents peuvent communiquer par chat avec les utilisateurs et éventuellement collaborer avec d’autres techniciens...
Posted by Commentaires fermés sur Bomgar Bomgar commercialise Bomgar Remote Support 16.1 juillet 25, 2016

Vigil@nce – libxml2 : trois vulnérabilités

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut employer plusieurs vulnérabilités de libxml2. Produits concernés : iOS par Apple, iPhone, Mac OS X, Debian, libxml2, openSUSE Leap, RHEL, Slackware, SLES, Ubuntu. Gravité : 2/4. Date création : 25/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Plusieurs vulnérabilités ont été annoncées dans libxml2. Un attaquant peut...
Posted by Commentaires fermés sur Vigil@nce – libxml2 : trois vulnérabilités juillet 25, 2016

Vigil@nce – VMware vCenter Server : Cross Site Scripting

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Scripting de VMware vCenter Server, afin d’exécuter du code JavaScript dans le contexte du site web. Produits concernés : vCenter, VMware vSphere. Gravité : 2/4. Date création : 25/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le produit VMware vCenter Server dispose d’un service web. ...
Posted by Commentaires fermés sur Vigil@nce – VMware vCenter Server : Cross Site Scripting juillet 25, 2016

Vigil@nce – Node.js dojo : Cross Site Scripting

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Scripting de Node.js dojo, afin d’exécuter du code JavaScript dans le contexte du site web. Produits concernés : Node.js Modules non exhaustif. Gravité : 2/4. Date création : 24/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le module dojo peut être installé sur Node.js. Cependant, les données...
Posted by Commentaires fermés sur Vigil@nce – Node.js dojo : Cross Site Scripting juillet 25, 2016

Vigil@nce – extplorer : Cross Site Request Forgery

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Request Forgery de extplorer, afin de forcer la victime à effectuer des opérations. Produits concernés : Debian. Gravité : 2/4. Date création : 23/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le produit extplorer dispose d’un service web. Cependant, l’origine des requêtes n’est pas...
Posted by Commentaires fermés sur Vigil@nce – extplorer : Cross Site Request Forgery juillet 25, 2016

Vigil@nce – Node.js backbone : Cross Site Scripting

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Scripting de Node.js backbone, afin d’exécuter du code JavaScript dans le contexte du site web. Produits concernés : Node.js Modules non exhaustif. Gravité : 2/4. Date création : 24/05/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le module backbone peut être installé sur Node.js. Cependant, les...
Posted by Commentaires fermés sur Vigil@nce – Node.js backbone : Cross Site Scripting juillet 25, 2016

Text Widget

Aliquam ut tellus ligula. Nam blandit massa nec neque rutrum a euismod t ellus ultricies! Phasellus nulla tellus, fringilla quis tristique ornare, condi mentum non erat. Aliquam congue or nare varius.