Delicious Digg Facebook Favorites More Stumbleupon Twitter

Archive for mai, 2016

Vigil@nce – phpMyAdmin : quatre vulnérabilités

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut employer plusieurs vulnérabilités de phpMyAdmin. Produits concernés : Fedora, openSUSE, openSUSE Leap, phpMyAdmin. Gravité : 2/4. Date création : 01/03/2016. DESCRIPTION DE LA VULNÉRABILITÉ Plusieurs vulnérabilités ont été annoncées dans phpMyAdmin. Un attaquant peut provoquer un Cross Site Scripting dans...
Posted by Commentaires fermés sur Vigil@nce – phpMyAdmin : quatre vulnérabilités mai 02, 2016

Vigil@nce – WordPress Gravity Forms : Cross Site Scripting

Ce bulletin a été rédigé par Vigil@nce : https://vigilance.fr/offre SYNTHÈSE DE LA VULNÉRABILITÉ Un attaquant peut provoquer un Cross Site Scripting de WordPress Gravity Forms, afin d’exécuter du code JavaScript dans le contexte du site web. Produits concernés : WordPress Plugins non exhaustif. Gravité : 2/4. Date création : 01/03/2016. DESCRIPTION DE LA VULNÉRABILITÉ Le plugin Gravity Forms peut être installé sur...
Posted by Commentaires fermés sur Vigil@nce – WordPress Gravity Forms : Cross Site Scripting mai 02, 2016

Text Widget

Aliquam ut tellus ligula. Nam blandit massa nec neque rutrum a euismod t ellus ultricies! Phasellus nulla tellus, fringilla quis tristique ornare, condi mentum non erat. Aliquam congue or nare varius.